4008-967581
数据分析
金价刚刚触及1480、晚间重要数据来袭 FXStreet首席
发布时间:2020-02-27    信息来源:未知    浏览次数:

  周一(12月23日)亚市盘中,美元指数略微走低,现货黄金刚刚触及1480美元/盎司关口,投资者关注北京时间今晚的美国重要经济数据,预计将引发市场波动。FXStreet首席分析师Valeria Bednarik周一最新撰文,对欧元/美元、英镑/美元、美元/日元及澳元/美元技术走势前景作出简要分析和预测。

  北京时间周一21:30,美国将11月耐用品订单数据,这是本交易日、赢咖平台登录甚至是本周最受关注的经济数据。

  由于耐用品订单代表未来一个月内,对不易耗损的物品订购数量,一方面反映了制造业活动情况,另一方面,在GDP数据中占比较大,因此受到市场关注。

  权威媒体调查显示,美国11月耐用品订单初值月率料增长1.5%,10月为增长0.5%。

  调查还显示,美国11月扣除飞机非国防资本耐用品订单初值月率料下降0.2%,上月为增长1.1%。美国11月扣除运输的耐用品订单初值月率料增长0.2%,上月为增长0.5%。

  分析师指出,假如美国耐用品订单数据表现优于预期,美元有望进一步走强,这将打压金价。

  除了美国耐用品订单数据,北京时间周一23:00,美国将公布11月新屋销售数据。媒体调查显示,美国11月新屋销售年化月率料下降0.4%,上月为下降0.7%。

  从技术面来看,欧元/美元一度触及关键短期支撑(12月升势的61.8%斐波那契回撤位),然后小幅反弹,这令该汇价风险依然偏于下行。

  根据日线日均线与上述斐波那契支撑相重合,欧元/美元略低于20日均线。技术指标急剧走低,在上周末时跌破其中线)this.width=500 align=center hspace=10 vspace=10 rel=nofollow/>

  根据日线日均线与上述斐波那契支撑相重合,欧元/美元略低于20日均线。技术指标急剧走低,在上周末时跌破其中线)this.width=500 align=center hspace=10 vspace=10 rel=nofollow/(欧元/美元日线小时图来看,欧元/美元短期前景转为看空,该汇价延续跌势,目前远低于看空的20 SMA,同时也位于100 SMA下方。技术指标触及了超卖区域。

  500)this.width=500 align=center hspace=10 vspace=10 rel=nofollow/>

  500)this.width=500 align=center hspace=10 vspace=10 rel=nofollow/

  英镑/美元上周五触及数周低点1.2978,当日收盘位于1.3000关口附近,对英国硬脱欧的担忧令英镑承压。

  英镑/美元位于12月初以来最低水平附近,面临进一步下跌的风险,尤其是假如该汇价跌破短期支撑1.2970的话。

  (英镑/美元日线小时图来看,动能指标徘徊在中线下方,而相对强弱指标(RSI)在超买水平附近恢复跌势。英镑/美元挣扎于缺乏方向性的200 SMA附近,而20 SMA跌破了100 SMA。其中20 SMA限制英镑/美元升势,20 SMA和100 SMA都位于当前汇价水平上方,这令英镑/美元走势风险偏于下行。

  上周美元/日元陷于50点的波动区间内,收盘略微走高,位于109.40区域。

  从日线图来看,美元/日元前景呈中性至看涨立场,技术指标缺乏方向性,但位于积极区域内。美元/日元在过去数日一直位于主要均线日均线在较长期均线)this.width=500 align=center hspace=10 vspace=10 rel=nofollow/>

  (美元/日元日线小时图,美元/日元技术前景中性,该汇价位于温和看空的20 SMA下方,赢咖2登录但高于较长期均线。技术指标徘徊在中线水平附近,缺乏方向性。

  上周澳元/美元连续第三周上涨,收盘位于0.6900,股市反弹给澳元提供支撑。

  从日线图来看,上周五澳元/美元反弹走势止步于看空的200日均线日均线日均线维持看涨倾向。技术指标维持在积极区域内,但缺乏方向性,只要澳元/美元仍然受限于0.6930区域,那么该汇价能否继续看涨存在疑问。

  500)this.width=500 align=center hspace=10 vspace=10 rel=nofollow/>

  500)this.width=500 align=center hspace=10 vspace=10 rel=nofollow/

  (澳元/美元日线小时图,澳元/美元走势风险偏于上行,该汇价位于所有主要均线上方。技术指标依然位于积极区域内,不过缺乏方向性。

分享到:
您使用的浏览器版本过低,不仅存在较多的安全漏洞,也无法完美支持最新的web技术和标准,请更新高版本浏览器!!